NotGnu Y2K Compliance


notGNU 32-bit windows should be y2k compliant as it's use of date functions are only for crash log detection. Windows NT and the newest version of Windows 98 (a patch is available for the original win98 install from MS) are y2k compliant.

Windows 3.1 is not. notGNU 16 bits makes no claim as well then.

-- Julie